StellSi-Forum

Das Forum zur Stellwerksimulation StellSi
Aktuelle Zeit: Mi 22. Mai 2019, 21:09:31

Alle Zeiten sind UTC+02:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Absturz beim Laden eines Fahrplans
BeitragVerfasst: So 9. Feb 2014, 14:51:11 
Offline

Registriert: So 9. Feb 2014, 14:45:40
Beiträge: 2
Liebe Entwickler,

Stellsi 0.0.7.6e1 stürzt auf meinem Rechner reproduzierbar ab, wenn ich das Stellwerk Unterhausen lade und anschließend den Fahrplan takt5 nachlade.

Es grüßt das
Museumsstellwerk


Nach oben
   
BeitragVerfasst: So 9. Feb 2014, 16:03:57 
Offline
Administrator

Registriert: Do 12. Jan 2012, 20:53:29
Beiträge: 114
Hallo,

das ist ein Problem speziell mit dieser Version. Diese ist auch nicht ganz ohne Grund nicht veröffentlicht - weil sie nur eine Demo für bestimmte Änderungen ist.

Viele Grüße
Boris


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu: 

cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de